醉菜鸟 2021-12-29 09:00:02

Laravel8中使用vue-Laravel

引用laravel-ui

composer require laravel/ui

初始化Bootstarp与Vue

php artisan ui bootstrap

php artisan ui vue

安装依赖

npm install
意见反馈